Код товара: 013449337 ЕСТЬ В НАЛИЧИИ
VIP-281GS
2-Port VoIP GSM Gateway (1*FXS + 1*GSM + 1* PSTN) - SIP/H323 Dual Protocol

3091 грн
*
Гарантия 12 месяцев КУПИТЬ
Описание товара: GSM шлюз PLANET VoIP VIP-281GS позволяет подключиться к GSM каналу и поддерживает одновременно организацию VoIP соединений по протоколам SIP и H.323.
VIP-281GS имеет FXS интерфейсы для подключения PSTN-линии, что дает еще более широкие возможности для организации телефонной связи. Шлюз имеет возможность подключаться к PBX, чтобы обеспечить доступ к GSM связи с наименьшими затратами.
|
Спецификация
|
|
|
| Модель |
VIP-281GS
|
| Интерфейсы |
| WAN |
1 x 10/100Mbps RJ-45 порт |
| FXS |
1 x RJ-11 порт |
| PSTN |
1 x RJ-11 порт |
| GSM |
1 x SIM порт |
| Протоколы и стандарты |
| Стандарты |
H.323 v2 / v3 / v4 and SIP (RFC 3261) , SDP (RFC 2327), Symmetric RTP, STUN (RFC3489), ENUM (RFC 2916), RTP Payload for DTMF Digits (RFC2833), Outbound Proxy Support |
| Расширенные функции |
IP TOS (IP Precedence) / DiffServ |
| Голосовые кодеки |
G.711(A-law / µ-law), G.729 AB, G.723 (6.3 Kbps / 5.3Kbps) |
| Голосовые стандарты |
Voice activity detection (VAD)
Comfort noise generation (CNG)
G.165 / G.168 Echo cancellation
Dynamic Jitter Buffer |
| Протоколы |
SIP 2.0 (RFC-3261), H.323, TCP / IP, UDP / RTP / RTCP, HTTP, ICMP, ARP, PPPoE, DNS |
| Сеть и конфигурация |
| Типы подключения |
Static IP, PPPoE, DHCP |
| Управление |
Web, Telnet |
| Светодиодная индикация |
System: 1, PWR
WAN: 1, LNK / ACT
Line: 1, In-Use / Ringing
Phone: 1, In-Use / Ringing
GSM: 1, In-Use / Standby
SMS: 1, Transmission |
| Габариты (Ш x Г x В) |
180 x 110 x 25 mm |
| Условия эксплуатации |
От 0 до +40 градусов C, при влажности от 0 до 90% (без конденсата) |
| Адаптер питания |
12V DC |
| EMC / EMI |
CE, FCC Class B |
|
| |
|
|